Aggiornamento richiesto per i mantainers di repository per Installer 4

E’ richiesto un nuovo aggiornamento per tutte le persone che gestiscono una repository per installer 4. Scaricate il file config.inc.php dal vostro FTP ed aggiungete il supporto al firmware 2.1 alla stringa “$POSSIBLE_FIRMWARE_VERSIONS = array”. Se non lo fate, tutte le persone con firmware 2.1 non vedranno i vostri file.

Nota: E’ un fix che riguarda soltanto chi gestisce una repository, i normali utenti che usano installer non devono fare nulla.

E’ richiesto un nuovo aggiornamento per tutte le persone che gestiscono una repository per installer 4. Scaricate il file config.inc.php…

Mi Piace
Mi Piace Love Haha Wow Sigh Grrr
Se questo articolo ti è piaciuto, ti consigliamo di seguirci su Telegram per restare sempre aggiornato su temi simili oppure su Facebook. Ci trovi anche su Twitter, dove leggerai tutti i titoli dei nostri articoli, proprio come tramite gli RSS. Iscriviti infine al nostro canale YouTube per non perderti i nostri video!
Pubblicato in:Senza categoria