Ian Beer, che fa parte del Project Zero di Google, ha scoperto una vulnerabilità sulla quale si potrà basare un Jailbreak per iOS 10.3.2.

Tale vulnerabilità è già stata corretta da Apple in iOS 10.3.3 ma per fortuna è ancora possibile effettuare il downgrade ad iOS 10.3.2 fino a quando non verranno chiuse le firme (cosa piuttosto imminente).

Contenuto bloccato. Devi accettare i cookies per visualizzare questo contenuto.

Se siete interessati a jailbrekkare il vostro iPhone, rimanete o passate ad iOS 10.3.2.